Motorola Milestone: Problemas com o carregamento da bateria

Hoje cedo eu gravei um pequeno vídeo que demonstra o problema do carregamento da bateria do Motorola Milestone, que após algum tempo de uso simplesmente não funciona mais, necessitando de uma reinicialização.

Ao acordar tentei carregar a bateria do aparelho por meio da base e pelo cabo de energia e o resultado foi o mesmo, nenhum sinal de carga! Após reiniciar o aparelho as coisas voltaram ao normal, mas após pouco menos de 1 hora fora da base o aparelho apresentou o mesmo problema.

Assista ao vídeo abaixo para ver o problema:

40 Comments

  1. Rafael Rafaelli 03/07/2010
  2. Victor 03/07/2010
  3. Victor Carlotto 03/07/2010
  4. Victor Carlotto 03/07/2010
  5. Márcio Bordinhon 03/07/2010
    • rodrigostoledo 03/07/2010
  6. alexandre 03/07/2010
  7. Rodrigo 03/07/2010
  8. Edson Santos 03/07/2010
  9. Victor 03/07/2010
  10. Jorge Luiz 03/07/2010
  11. Rafael Derencio 03/07/2010
    • rodrigostoledo 03/07/2010
  12. Agripino Duarte 03/07/2010
  13. gonzalo 03/07/2010
    • rodrigostoledo 03/07/2010
  14. Thiagones 04/07/2010
  15. Bruno Fischer 04/07/2010
  16. tbrreal 04/07/2010
  17. RicardoWateva 04/07/2010
  18. neguinho 04/07/2010
  19. Rafael Derencio 04/07/2010
  20. Mário Rodrigues 06/07/2010
  21. Jonata 07/07/2010
  22. Jonata 12/07/2010
  23. Marcos 13/07/2010
  24. Humberto 20/07/2010
  25. aleilson 09/08/2010
  26. Renato Ribeiro 23/09/2010
  27. victoria 29/10/2010
  28. Alex da Silveira 03/11/2010
  29. jose garcia 15/12/2010
  30. Jonata 15/12/2010
  31. Paulo 02/02/2011
  32. Luciano Fuza 24/05/2011
  33. Fabio 09/06/2011
  34. William 11/07/2011
  35. ANDERSON 21/10/2011
  36. TecoAvila 27/10/2011

Leave a Reply